<!DOCTYPE html>
<html lang="en-GB">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="tLQs7GUfNPGsaHcBFe6LHdwvUmsv72jJjG-FTsBFL1g" />
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="apple-touch-icon" sizes="180x180" href="https://the-cfo.io/wp-content/themes/financial-director-2/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://the-cfo.io/wp-content/themes/financial-director-2/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://the-cfo.io/wp-content/themes/financial-director-2/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://the-cfo.io/wp-content/themes/financial-director-2/img/favicons/site.webmanifest">
    <link rel="shortcut icon" href="https://the-cfo.io/wp-content/themes/financial-director-2/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-config" content="https://the-cfo.io/wp-content/themes/financial-director-2/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#000000">

    <script type="text/javascript">
        var adblock = true;
        var cnt_ga_id = "UA-73088729-1";
    </script>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Effective spend management key in unpredictable times - The CFO</title>
	<meta name="description" content="Post pandemic finance teams should look to streamline their spend management strategies to ensure their businesses can make quick decisions" />
	<link rel="canonical" href="https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Effective spend management key in unpredictable times - The CFO" />
	<meta property="og:description" content="Post pandemic finance teams should look to streamline their spend management strategies to ensure their businesses can make quick decisions" />
	<meta property="og:url" content="https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/" />
	<meta property="og:site_name" content="The CFO" />
	<meta property="article:published_time" content="2022-07-11T07:00:20+00:00" />
	<meta property="article:modified_time" content="2022-07-11T09:50:42+00:00" />
	<meta property="og:image" content="https://the-cfo.io/wp-content/uploads/2022/07/shutterstock_1854697339.jpg" />
	<meta property="og:image:width" content="728" />
	<meta property="og:image:height" content="485" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TheCFO_io" />
	<meta name="twitter:site" content="@TheCFO_io" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Aoife Morgan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://the-cfo.io/#website","url":"https://the-cfo.io/","name":"The CFO","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://the-cfo.io/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/#primaryimage","inLanguage":"en-GB","url":"https://the-cfo.io/wp-content/uploads/2022/07/shutterstock_1854697339.jpg","contentUrl":"https://the-cfo.io/wp-content/uploads/2022/07/shutterstock_1854697339.jpg","width":728,"height":485,"caption":"Effective spend management key in unpredictable times"},{"@type":"WebPage","@id":"https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/#webpage","url":"https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/","name":"Effective spend management key in unpredictable times - The CFO","isPartOf":{"@id":"https://the-cfo.io/#website"},"primaryImageOfPage":{"@id":"https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/#primaryimage"},"datePublished":"2022-07-11T07:00:20+00:00","dateModified":"2022-07-11T09:50:42+00:00","author":{"@id":"https://the-cfo.io/#/schema/person/6f2750e194d87d186913c79bf1baa2e9"},"description":"Post pandemic finance teams should look to streamline their spend management strategies to ensure their businesses can make quick decisions","breadcrumb":{"@id":"https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/"]}]},{"@type":"BreadcrumbList","@id":"https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://the-cfo.io/"},{"@type":"ListItem","position":2,"name":"Effective spend management key in unpredictable times"}]},{"@type":"Person","@id":"https://the-cfo.io/#/schema/person/6f2750e194d87d186913c79bf1baa2e9","name":"Aoife Morgan","image":{"@type":"ImageObject","@id":"https://the-cfo.io/#personlogo","inLanguage":"en-GB","url":"https://the-cfo.io/wp-content/uploads/2021/08/Aoife-Morgan-headshot-96x96.jpg","contentUrl":"https://the-cfo.io/wp-content/uploads/2021/08/Aoife-Morgan-headshot-96x96.jpg","caption":"Aoife Morgan"},"description":"Aoife Morgan is a Journalist at The CFO covering tax, regulation, ESG, and organisational culture. Previously, she has freelanced and interned at Marie Claire and The Times Magazine covering fashion and lifestyle. She is a NCTJ-qualified journalist with a first-class BA in Journalism, graduating top of her class.","url":"https://the-cfo.io/author/aoife-morgan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


		<!-- Google dataLayer -->
		<script>
							dataLayer = [{
				'published': '2022-07-11 07:00:20',
				'artid': '101068',
                'content-type': 'news',
				'topcat': 'banking',
				'cat': [],
				'author': 'aoife-morgan',
                'tag': ["cashflow","expenses","pandemic","remote-working","saas","software","spend-management"],
                'wordcount': 113			}];

					</script>
		<!-- End Google dataLayer -->
		<link rel='dns-prefetch' href='//pages.contentive.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The CFO &raquo; Feed" href="https://the-cfo.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="The CFO &raquo; Comments Feed" href="https://the-cfo.io/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/the-cfo.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://the-cfo.io/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://the-cfo.io/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cnt-marketo-css'  href='https://the-cfo.io/wp-content/plugins/cnt-marketo/css/cnt-marketo.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hrdc-bootstrap-css'  href='https://the-cfo.io/wp-content/themes/financial-director-2/css/bootstrap.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hrdc-style-css'  href='https://the-cfo.io/wp-content/themes/financial-director-2/css/main.css?ver=1657705044' type='text/css' media='all' />
<link rel='stylesheet' id='hrdc-slick--css-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hrdc-slick--css-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hrdc-photoswipe--css-css'  href='https://the-cfo.io/wp-content/themes/financial-director-2/css/photoswipe.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hrdc-photoswipe-default-skin--css-css'  href='https://the-cfo.io/wp-content/themes/financial-director-2/css/default-skin/default-skin.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hrdc-fonts-css'  href='//fonts.googleapis.com/css2?family=Lato%3Awght%40700&#038;display=swap&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hrdc-fonts--material-icons-css'  href='//fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hrdc-fonts--font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=28092017' id='jquery-js'></script>
<script type='text/javascript' src='//pages.contentive.com/js/forms2/js/forms2.min.js?ver=5.9.3' id='marketo-forms-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/plugins/cnt-marketo/includes/../js/jquery.base64.min.js?ver=5.9.3' id='jquery-base64-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/photoswipe.min.js?ver=5.9.3' id='hrdc-photoswipe--js-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/photoswipe-ui-default.min.js?ver=5.9.3' id='hrdc-photoswipe-ui--js-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/photoswipe-init.min.js?ver=5.9.3' id='hrdc-photoswipe-init--js-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/adframe.min.js?ver=28092017' id='hrdc-ads-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/canvas-ad.min.js?ver=28092017' id='hrdc-canvas-ads-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/priorityPlus.min.js?ver=28092017' id='hrdc-pp-nav-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/nav.min.js?ver=28092017' id='hrdc-nav-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/slick-sliders.js?ver=28092017' id='hrdc-slick-include-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/dfp_init.js?ver=1653995709' id='fd-dfp-init-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/heading-scripts.min.js?ver=5.9.3' id='js-heading-scripts-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/jquery.cookiebar.min.js?ver=2021011200' id='gp-cookie-bar-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/jquery.signupbar.min.js?ver=2019041700' id='gp-signup-bar-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/viewability.min.js?ver=5.9.3' id='js-ad-viewability-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-scrolldepth/1.0.0/jquery.scrolldepth.min.js?ver=5.9.3' id='js-scroll-depth-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js?ver=28092017' id='js-cookie-js'></script>
<script type='text/javascript' id='jquery-transit-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/the-cfo.io\/wp-admin\/admin-ajax.php","postID":"101068","ajaxnonce":"3d2aa74b75","share_email_nonce":"14407c48ca"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.transit/0.9.12/jquery.transit.min.js?ver=28092017' id='jquery-transit-js'></script>
<link rel="https://api.w.org/" href="https://the-cfo.io/wp-json/" /><link rel="alternate" type="application/json" href="https://the-cfo.io/wp-json/wp/v2/posts/101068" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://the-cfo.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://the-cfo.io/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://the-cfo.io/?p=101068' />
<link rel="alternate" type="application/json+oembed" href="https://the-cfo.io/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthe-cfo.io%2F2022%2F07%2F11%2Feffective-spend-management-key-in-unpredictable-times%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://the-cfo.io/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthe-cfo.io%2F2022%2F07%2F11%2Feffective-spend-management-key-in-unpredictable-times%2F&#038;format=xml" />
        <script>
            function cnt_marketo_email_form_submit(uniqid)
            {
                var form = jQuery('.cnt-marketo-email-form-'+uniqid);
                
                if (form.attr('action'))
                    return true;

                form.find('.cnt-marketo-email-form-submit')
                        .addClass('show-loader')
                        .removeClass('hide-loader')
                        .prop('disabled', true)

                var data = form.serializeArray();
                data.push({ name: 'action', value: 'submit_marketo_email_form'});

                jQuery.post(MyAjax.ajaxurl, data, function(response) {
                    jQuery('.cnt-marketo-email-form-error-'+uniqid).text('');

                    if(response.error) {
                        jQuery('.cnt-marketo-email-form-error-'+uniqid).text(response.message);
                    } 
                    else {
                        form.trigger('success'); 

                        if (response.redirect_url) {
                            form.attr('action', response.redirect_url); 
                            form.submit();
                            return true;
                        }
                        else if (response.ty) {
                            jQuery('.cnt-marketo-email-form-container-'+uniqid).html(response.ty);
                        }
                    }

                    form.find('.cnt-marketo-email-form-submit')
                        .addClass('hide-loader')
                        .removeClass('show-loader')
                        .prop('disabled', false);

                }, 'json');

                return false;
            }
            </script>
            <script>
        var cnt_logger_ip = "52.11.169.205";
    </script>
    		<!-- Google targeting -->
		<script>
			googletag.cmd.push(function () {
							googletag.pubads().setTargeting('pagetype', ['article'])
				.setTargeting('artid', ['101068'])
                .setTargeting('content-type', ['news'])
				.setTargeting('topcat', ["banking","management","strategy-and-operations"])
				.setTargeting('cat', [])
				.setTargeting('tag', ["cashflow","expenses","pandemic","remote-working","saas","software","spend-management"])
				.setTargeting('author', ['aoife-morgan']);

			
			
					});
		</script>
		<!-- End Google targeting -->
		
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KD43MZ7');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="post-template-default single single-post postid-101068 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KD43MZ7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="nav">
    <div class="nav__logo">
        <a href="https://the-cfo.io"><span class="logo"></span></a>
    </div>
    <div class="nav__menu">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav__menu--primary"><li id="menu-item-74356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74356"><a href="https://the-cfo.io/category/risk-and-economy/">Risk &amp; Economy</a></li>
<li id="menu-item-74357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74357"><a href="https://the-cfo.io/category/digital-transformation/">Digital Transformation</a></li>
<li id="menu-item-74358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74358"><a href="https://the-cfo.io/category/strategy-and-operations/">Strategy &amp; Operations</a></li>
</ul></div>    </div>

    <div class="nav__icons">
        <ul class="nav__icons-menu">
            <li class="nav__icons-menu">
                <a data-target="#newsletter-modal" data-toggle="modal" class="btn btn-primary" href="#">Sign up</a>
            </li>
            <li class="nav__icons-menu-search">
                <a href="#"><i class="material-icons">search</i></a>
                <div class="nav__search" itemscope itemtype="https://schema.org/WebSite">
                    <meta itemprop="url" content="https://the-cfo.io/"/>
                    <form role="search" method="get" class="nav__search-container" action="https://the-cfo.io/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                        <meta itemprop="target" content="https://the-cfo.io/?s={s}"/>
                        <input itemprop="query-input" type="search" value="" name="s" placeholder="What are you searching for?">
                        <button class="nav__search-btn" type="submit"><i class="material-icons">search</i></button>
                    </form>
                </div>
            </li>
            <li class="nav__icons-menu-menu"><a href="#"><i class="material-icons">menu</i></a></li>
        </ul>
    </div>
</div>

<div class="menu__overlay mo">
    <div class="mo__container">
        <div class="mo__header">
            <div class="mo__logo">
                <div class="logo__container">
                    <span class="logo"></span>
                </div>
            </div>
            <div class="mo__close">
                <div class="mo__close-btn">
                    <i class="material-icons">close</i>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <form role="search" method="get" class="mo__search">
                        <input class="mo__search-input" type="search" value="" name="s" placeholder="What are you searching for?">
                    </form>
                </div>
            </div>
            <div class="row mo__row">
                <div class="col-md-3 mo__nav-container mo__nav--single">
                    <ul class="mo__nav">
                        <li class="mo__nav-link--media"><a href="https://the-cfo.io/">News</a> <i class="mo__nav-expand material-icons" data-target=".mo__nav_media">keyboard_arrow_down</i></li>
                        <li class="mo__nav-link mo__nav-link--events"><a href="https://the-cfo.io/events">Events</a></li>
                        <li class="mo__nav-link mo__nav-link--resources"><a href="https://the-cfo.io/resources">Resources</a></li>
                    </ul>
                </div>

                <!-- Categories -->
                <div class="mo__nav-container-group mo__nav_media">
                    <div class="menu-burger-menu-container"><div class="mo__nav-container--mobile"><div class="col-md-3 mo__nav-container"><h4><a title="Risk &amp; Economy" href="https://the-cfo.io/category/risk-and-economy/">Risk &amp; Economy</a></h4><ul class="mo__nav mo__nav--has-children"><li><a href="https://the-cfo.io/category/risk-and-economy/audit/">Audit</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/brexit/">Brexit</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/climate-change/">Climate change</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/compliance/">Compliance</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/disruption/">Disruption</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/diversity/">Diversity</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/financial-crime/">Financial crime</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/fraud/">Fraud</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/public-sector/">Public Sector</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/regulation/">Regulation</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/tax/">Tax</a></li><li><a href="https://the-cfo.io/category/risk-and-economy/trade/">Trade</a></li></ul></div></li>
<div class="col-md-3 mo__nav-container"><h4><a title="Digital Transformation" href="https://the-cfo.io/category/digital-transformation/">Digital Transformation</a></h4><ul class="mo__nav mo__nav--has-children"><li><a href="https://the-cfo.io/category/digital-transformation/big-data/">Big Data</a></li><li><a href="https://the-cfo.io/category/digital-transformation/cyber-security/">Cyber Security</a></li><li><a href="https://the-cfo.io/category/digital-transformation/gdpr/">GDPR</a></li><li><a href="https://the-cfo.io/category/digital-transformation/systems-and-sofware/">Systems &amp; Software</a></li><li><a href="https://the-cfo.io/category/digital-transformation/technology/">Technology</a></li></ul></div></div></li>
<div class="col-md-3 mo__nav-container"><h4><a title="Strategy &amp; Operations" href="https://the-cfo.io/category/strategy-and-operations/">Strategy &amp; Operations</a></h4><ul class="mo__nav mo__nav--has-children"><li><a href="https://the-cfo.io/category/strategy-and-operations/business-partnering/">Business Partnering</a></li><li><a href="https://the-cfo.io/category/strategy-and-operations/c-suite-communication/">C-suite Communication</a></li><li><a href="https://the-cfo.io/category/strategy-and-operations/financial-reporting/">Financial Reporting</a></li><li><a href="https://the-cfo.io/category/strategy-and-operations/governance/">Governance</a></li><li><a href="https://the-cfo.io/category/strategy-and-operations/leadership-and-management/">Leadership &amp; Management</a></li><li><a href="https://the-cfo.io/category/strategy-and-operations/legal/">Legal</a></li><li><a href="https://the-cfo.io/category/strategy-and-operations/procurement/">Procurement</a></li><li><a href="https://the-cfo.io/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li></ul></div></li>
</div>                </div>

                <!-- Spacer -->
                <div class="mo__nav-spacer"><ul class="mo__nav"></ul></div>

                <!-- Information -->
                <div class="col-md-3 mo__nav-container">
                    <h4><a href="https://the-cfo.io">Information</a></h4>
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="mo__nav mo__nav--has-children"><li id="menu-item-100940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100940"><a href="https://the-cfo.io/about-us/">About us</a></li>
<li id="menu-item-99404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99404"><a href="https://the-cfo.io/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-100939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100939"><a href="https://the-cfo.io/editorial-calendar-2020-2021/">Editorial Calendar</a></li>
<li id="menu-item-100938" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-100938"><a href="https://the-cfo.io/format/video/">Video</a></li>
<li id="menu-item-99690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99690"><a href="https://the-cfo.io/partner-with-us-at-cfo-executive-dialogue/">Partner With Us at CFO Executive Dialogue</a></li>
<li id="menu-item-100941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100941"><a href="https://the-cfo.io/website-terms-of-use/">Website Terms of Use</a></li>
<li id="menu-item-100942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100942"><a href="https://the-cfo.io/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-100943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100943"><a href="https://the-cfo.io/cookie-policy/">Cookie Policy</a></li>
</ul></div>                </div>

                <!-- Social -->
                <div class="col-md-3 mo__nav-container">
                    <div class="mo__social">
                        <h4>Follow us</h4>
                                                <ul class="mo__social-nav">
                                                            <li>
                                    <a href="https://twitter.com/TheCFO_io">
                                        <span class="mo__social-title">Twitter</span>
                                        <i class="fa fa-twitter" aria-hidden="true"></i>                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.linkedin.com/company/the-cfo-io">
                                        <span class="mo__social-title">LinkedIn</span>
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.youtube.com/channel/UCwWZ41-H3Lm79RvjffLOsuA/about">
                                        <span class="mo__social-title">YouTube</span>
                                        <i class="fa fa-youtube" aria-hidden="true"></i>                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <div class="post-motif"></div>


    <div data-adslot="div-gpt-ad-4112143-1" class="ad__slot--leaderboard ad__fixed-viewability">
	<div class="container--leaderboard-ad">
		<!-- GPT AdSlot 1 for Ad unit 'The_CFO/ROS_Leaderboard' ### Size: [[970,90],[728,90],[320,50],[970,250]] -->
		<div id='div-gpt-ad-4112143-1'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-4112143-1'); });
			</script>
		</div>
		<!-- End AdSlot 1 -->
	</div>
</div>



<div class="container" itemscope itemtype="https://schema.org/Article" data-article-url="https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/" data-post-id="101068">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/"/>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://the-cfo.io/wp-content/themes/financial-director-2/img/logo__article.png">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="The CFO">
    </div>

    <div class="row">
        <div class="col-sm-12 col-md-10 col-lg-9 single-post__header">
            <div class="single-post__breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList">
                <!-- Breadcrumb NavXT 7.0.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Banking category archives." href="https://the-cfo.io/category/banking/" class="taxonomy category"><span property="name">Banking</span></a><meta property="position" content="1"></span> &raquo; <span property="itemListElement" typeof="ListItem"><span property="name">Effective spend management key in unpredictable times</span><meta property="position" content="2"></span>
            </div>
            <h1 itemprop="headline"> Effective spend management key in unpredictable times </h1>
            <p itemprop="description"> Most UK companies spend over 500 hours a year on finance admin which prevents finance team from “helping their businesses to make crucial decisions in times of uncertainty,” according to Tim Baker, co-founder at Kloo </p>
        </div>
    </div>

    <div class="row">
        <div class="col-sm-12 col-md-12 col-lg-2 single-post__author">
                		<div class="partnerlogoblock">
		<p class="partnerlogoblock__headingtext">In Partnership With</p>
						<img src="https://the-cfo.io/wp-content/uploads/2022/07/MicrosoftTeams-image.png" class="partnerlogoblock__logoimage" />
			</div>
	        <strong>Author</strong>
    <a class="single-post__author-link" href="https://the-cfo.io/author/aoife-morgan/" itemprop="author" itemscope itemtype="https://schema.org/Person">
        <div itemprop="name">Aoife Morgan</div>
    </a>
        <strong class="single-post__author-link--no-title date-published">Date published</strong>
    <span>July 11, 2022</span>
    <meta itemprop="datePublished" content="2022-07-11T00:00:00+01:00"/>
    <meta itemprop="dateModified" content="2022-07-11T00:00:00+01:00"/>

    <strong>Categories</strong>
    <ul class="post-categories">
	<li><a href="https://the-cfo.io/category/banking/" rel="category tag">Banking</a></li>
	<li><a href="https://the-cfo.io/category/management/" rel="category tag">Management</a></li>
	<li><a href="https://the-cfo.io/category/strategy-and-operations/" rel="category tag">Strategy &amp; Operations</a></li></ul>

    <div class="addthis_inline_share_toolbox"></div>

        </div>

        <div class="col-sm-12 col-md-12 col-lg-7 single-post__content">
            <div class="single-post__content-container">

            
                        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                <meta itemprop="url" content="https://the-cfo.io/wp-content/uploads/2022/07/shutterstock_1854697339.jpg">
            </div>
            
            
			<p><span data-contrast="auto">As recession fears grow, companies must adapt to mounting pressures. This is forcing finance departments to increasingly focus on maximising productivity and find cost-saving opportunities to build business resilience.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
							
<p><span data-contrast="auto">Inefficient spend management practices have created unnecessary and costly burdens for finance teams, affecting their ability to react quickly and become better strategic partners to the business, says Tim Baker, co-founder at Kloo, an all-in-one spend management platform.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
							
<p><span data-contrast="auto">In fact, recent industry <a href="https://www.businesswire.com/news/home/20220623005282/en/New-Survey-Reveals-Pain-Points-in-Spend-Management-for-Canadian-Businesses" target="_blank" rel="noopener">research</a> shows 51% of companies agree that time spent reporting expenses negatively impacts their ability to accomplish work</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
					<!-- Rezonence Block -->
<div id="hr-rezonence">
	<script type="text/javascript">
		googletag.cmd.push(function(){ googletag.display("hr-rezonence"); });
	</script>
</div>
<!-- Rezonence Block End -->										
<p>Fill in the form below to read more about how you can streamline and tighten up your spend management:</p>
							
        <div class="cnt-marketo-form-container-62cfdb1264917 cnt-marketo-form-container spinner-background">
                              
        <script>
            var data = {"action":"get_marketo_form","form_id":"12910","uniqid":"62cfdb1264917","form_args":{"redirect_url":"","prefill":true,"push_down":"","ty":"","lead":[],"business_email":true,"recaptcha":"0"}};
            data.form_args.filter_value = Cookies.get('_mkto_trk');
            jQuery.post(
                MyAjax.ajaxurl,
                data,
                function (response) {
                    jQuery(".cnt-marketo-form-container-62cfdb1264917").html(response);
                }
            )
        </script>
                            </div>
        
</p>
										
	<!-- Rezonence Block -->
<div id="hr-rezonence">
	<script type="text/javascript">
		googletag.cmd.push(function(){ googletag.display("hr-rezonence"); });
	</script>
</div>
<!-- Rezonence Block End -->
	
                            
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

            
                                                <div class="single-post__tags">
                        <p>More about:</p>
                        <ul class="single-post__tags-list">
                                                            <li><a href="https://the-cfo.io/tag/cashflow/">Cashflow</a></li>
                                                            <li><a href="https://the-cfo.io/tag/expenses/">expenses</a></li>
                                                            <li><a href="https://the-cfo.io/tag/pandemic/">pandemic</a></li>
                                                            <li><a href="https://the-cfo.io/tag/remote-working/">remote working</a></li>
                                                            <li><a href="https://the-cfo.io/tag/saas/">SaaS</a></li>
                                                            <li><a href="https://the-cfo.io/tag/software/">software</a></li>
                                                            <li><a href="https://the-cfo.io/tag/spend-management/">spend management</a></li>
                                                    </ul>
                    </div>
                                        </div>
        </div>

        <div class="col-sm-12 col-md-12 col-lg-3 single-post__sidebar">
                                <div class="single-post__sidebar-promo">
        	<div class="ab">
		<a class="ab__link" href="#newsletter-modal" >Join a global community of senior CFO leaders, and access the latest analysis and reports</a>
		<div class="ab ab--subscribe">
			<div class="ab__single">
				<div class="ab__single-container">
					<h3>Join a global community of senior CFO leaders, and access the latest analysis and reports</h3>
					<span class="ab--subscribe__signup">Stay Connected<i class="fa fa-angle-right" aria-hidden="true"></i></span>
				</div>
			</div>
		</div>
	</div>
    </div>

<div class="whitepaper-sidebar__container">
    <div class="whitepaper-sidebar__content-container">
        <h4>Whitepaper</h4>
        <ul class="whitepaper-sidebar group">
                                            <li class="whitepaper-sidebar__list">
				    <h4>

				        <a class="whitepaper-sidebar__list-tag" href=""></a>
				        <a class="whitepaper-sidebar__list-title" href="https://the-cfo.io/resources/find-certainty-and-discover-new-opportunities-with-scenario-planning/" onClick="ga('create', 'UA-73088729-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'Find Certainty and Discover New Opportunities with Scenario Planning');">Find Certainty and Discover New Opportunities with Scenario Planning</a>
				    </h4>
				</li>
                                            <li class="whitepaper-sidebar__list">
				    <h4>

				        <a class="whitepaper-sidebar__list-tag" href=""></a>
				        <a class="whitepaper-sidebar__list-title" href="https://the-cfo.io/resources/the-future-is-agile-finance-2022-cfo-benchmarks/" onClick="ga('create', 'UA-73088729-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'The Future is Agile Finance: 2022 CFO Benchmarks');">The Future is Agile Finance: 2022 CFO Benchmarks</a>
				    </h4>
				</li>
                                            <li class="whitepaper-sidebar__list">
				    <h4>

				        <a class="whitepaper-sidebar__list-tag" href=""></a>
				        <a class="whitepaper-sidebar__list-title" href="https://the-cfo.io/resources/all-eyes-on-finance-accelerating-outcomes-in-the-new-world/" onClick="ga('create', 'UA-73088729-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'All Eyes on Finance: Accelerating Outcomes in the New World');">All Eyes on Finance: Accelerating Outcomes in the New World</a>
				    </h4>
				</li>
                                            <li class="whitepaper-sidebar__list">
				    <h4>

				        <a class="whitepaper-sidebar__list-tag" href=""></a>
				        <a class="whitepaper-sidebar__list-title" href="https://the-cfo.io/resources/the-cfos-guide-to-modern-spend-management/" onClick="ga('create', 'UA-73088729-1'); ga('send', 'event', 'click', 'sidebar-whitepapers', 'The CFO’s guide to Modern Spend Management');">The CFO’s guide to Modern Spend Management</a>
				    </h4>
				</li>
                    </ul>
    </div>
</div>
<div class="ad ">
	<div id="div-gpt-ad-4112143-6">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-4112143-6'); });
	</script>
	</div>
</div><div class="ad ad__sidebar-skyscraper">
	<div id="div-gpt-ad-4112143-7">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-4112143-7'); });
	</script>
	</div>
</div>            
                                </div>
    </div>
</div>


    <div class="container container__related-articles">
        <div class="row">
            <div class="col-md-12 single-post__related-articles">
                                    <div class="section row spacer ">
		<div class="col-md-12">
					<div class="section__heading">
				<h2>Related Articles</h2>
								                			</div>
			</div>
		<div class="section__ab-container">
		
                                    
    <div class="section__ab-col__12">
        
                        
                                        <div class="section__ab  col-lg-3 col-md-4 col-sm-6 col-xs-12">
                    		<div class="ab ab--events" >
    <div class="ab__single">
		<div class="flip-card-front">
							<a class="ab__link" href="https://cfodialogue.org/schedule/?utm_medium=sister-website&utm_source=contentive-brand&utm_campaign=cfoexecutivedialogue-thecfoeventlisting-0722&utm_content=image-ad" target="_blank" >CFO Executive Dialogue, 13 October 2022</a>
								<div class="ab__thumbnail" style="background-image: url('https://the-cfo.io/wp-content/uploads/2022/07/CFO_email-header.jpeg');">
									</div>
												<div class="ab__content">
					    											    <span class="ab__category"></span>
						<h4>
							    CFO Executive Dialogue, 13 October 2022
    <span class="event-time">13 October 2022</span>
						</h4>
															<div class="ab__info">
												<span class="ab__info_time"><i class="fa fa-clock-o" aria-hidden="true"></i> 15h</span>
												                    <span class="ab__info_author">100% Online</span>
    					</div> 
									</div>
									</div>
    </div>
</div>
                </div>
            
        
                        
                                        <div class="section__ab  col-lg-3 col-md-4 col-sm-6 col-xs-12">
                    		<div class="ab " >
    <div class="ab__single">
		<div class="flip-card-front">
							<a class="ab__link" href="https://the-cfo.io/2022/07/13/buy-and-build-how-cfos-can-manage-the-rapid-expansion-maturity-gap/" target="_self" >Buy and Build: How CFOs can manage the rapid expansion maturity gap</a>
								<div class="ab__thumbnail" style="background-image: url('https://the-cfo.io/wp-content/uploads/2022/07/shutterstock_1779265499.jpg');">
									</div>
												<div class="ab__content">
																																						<span class="ab__category">Strategy &amp; Operations</span>
																			<h4>
															Buy and Build: How CFOs can manage the rapid expansion maturity gap
													</h4>
															<div class="ab__info">
												<span class="ab__info_time"><i class="fa fa-clock-o" aria-hidden="true"></i> 24h</span>
																		<span class="ab__info_author">
							Karen Thomas-Bland
													</span>
											</div> 
									</div>
									</div>
    </div>
</div>
                </div>
            
        
                        
                                        <div class="section__ab  col-lg-3 col-md-4 col-sm-6 col-xs-12">
                    		<div class="ab " >
    <div class="ab__single">
		<div class="flip-card-front">
							<a class="ab__link" href="https://the-cfo.io/2022/07/11/cfo-notebook-tadeu-marroco-finance-and-transformation-director-at-bat-talks-esg-and-greenwashing/" target="_self" >CFO Notebook: Tadeu Marroco, finance and transformation director at BAT talks ESG and greenwashing</a>
								<div class="ab__thumbnail" style="background-image: url('https://the-cfo.io/wp-content/uploads/2022/07/shutterstock_1078598510.jpg');">
									</div>
												<div class="ab__content">
																																						<span class="ab__category">CFO Notebook</span>
																			<h4>
															CFO Notebook: Tadeu Marroco, finance and transformation director at BAT tal...
													</h4>
															<div class="ab__info">
												<span class="ab__info_time"><i class="fa fa-clock-o" aria-hidden="true"></i> 3d</span>
																		<span class="ab__info_author">
							Aoife Morgan
													</span>
											</div> 
									</div>
									</div>
    </div>
</div>
                </div>
            
        
                        
                                        <div class="section__ab  col-lg-3 col-md-4 col-sm-6 col-xs-12">
                    		<div class="ab " >
    <div class="ab__single">
		<div class="flip-card-front">
							<a class="ab__link" href="https://the-cfo.io/2022/07/11/effective-spend-management-key-in-unpredictable-times/" target="_self" >Effective spend management key in unpredictable times</a>
								<div class="ab__thumbnail" style="background-image: url('https://the-cfo.io/wp-content/uploads/2022/07/shutterstock_1854697339.jpg');">
									</div>
												<div class="ab__content">
																																						<span class="ab__category">Banking</span>
																			<h4>
															Effective spend management key in unpredictable times
													</h4>
															<div class="ab__info">
												<span class="ab__info_time"><i class="fa fa-clock-o" aria-hidden="true"></i> 3d</span>
																		<span class="ab__info_author">
							Aoife Morgan
													</span>
											</div> 
									</div>
									</div>
    </div>
</div>
                </div>
            
        
                        
                                        <div class="section__ab  col-lg-3 col-md-4 col-sm-6 col-xs-12">
                    		<div class="ab " >
    <div class="ab__single">
		<div class="flip-card-front">
							<a class="ab__link" href="https://the-cfo.io/2022/07/07/key-takeaways-from-hm-treasurys-latest-aml-cft-review/" target="_self" >Key takeaways from HM Treasury’s latest AML/CFT review</a>
								<div class="ab__thumbnail" style="background-image: url('https://the-cfo.io/wp-content/uploads/2022/07/shutterstock_1272070591.jpg');">
									</div>
												<div class="ab__content">
																																						<span class="ab__category">Business Regulation</span>
																			<h4>
															Key takeaways from HM Treasury’s latest AML/CFT review
													</h4>
															<div class="ab__info">
												<span class="ab__info_time"><i class="fa fa-clock-o" aria-hidden="true"></i> 7d</span>
																		<span class="ab__info_author">
							Thomas Cattee
													</span>
											</div> 
									</div>
									</div>
    </div>
</div>
                </div>
            
        
                        
                                        <div class="section__ab  col-lg-3 col-md-4 col-sm-6 col-xs-12">
                    		<div class="ab " >
    <div class="ab__single">
		<div class="flip-card-front">
							<a class="ab__link" href="https://the-cfo.io/effective-spend-management-key-in-unpredictable-times/" target="_self" >Effective spend management key in unpredictable times</a>
								<div class="ab__thumbnail" style="background-image: url('https://the-cfo.io/wp-content/themes/financial-director-2/img/graphic--default.png');">
									</div>
												<div class="ab__content">
																																										<h4>
															Effective spend management key in unpredictable times
													</h4>
															<div class="ab__info">
												<span class="ab__info_time"><i class="fa fa-clock-o" aria-hidden="true"></i> 1w</span>
																		<span class="ab__info_author">
							Aoife Morgan
													</span>
											</div> 
									</div>
									</div>
    </div>
</div>
                </div>
            
        
                        
                                        <div class="section__ab  col-lg-3 col-md-4 col-sm-6 col-xs-12">
                    		<div class="ab ab--events" >
    <div class="ab__single">
		<div class="flip-card-front">
							<a class="ab__link" href="https://event.on24.com/wcc/r/3853665/351A8151A0F6DE0941A1CAE1E1928669?partnerref=fd" target="_blank" >Webinar: How the best businesses structure spend in a downturn</a>
								<div class="ab__thumbnail" style="background-image: url('https://the-cfo.io/wp-content/themes/financial-director-2/img/graphic--default.png');">
									</div>
												<div class="ab__content">
					    											    <span class="ab__category"></span>
						<h4>
							    Webinar: How the best businesses structure spend in a downturn
    <span class="event-time">9 June 2022</span>
						</h4>
															<div class="ab__info">
												<span class="ab__info_time"><i class="fa fa-clock-o" aria-hidden="true"></i> 1w</span>
												        					</div> 
									</div>
									</div>
    </div>
</div>
                </div>
            
        
                        
                                        <div class="section__ab  col-lg-3 col-md-4 col-sm-6 col-xs-12">
                    		<div class="ab " >
    <div class="ab__single">
		<div class="flip-card-front">
							<a class="ab__link" href="https://the-cfo.io/2022/07/04/how-can-cfos-digitise-finance-to-achieve-a-competitive-advantage/" target="_self" >How CFOs can digitise finance to achieve a competitive advantage</a>
								<div class="ab__thumbnail" style="background-image: url('https://the-cfo.io/wp-content/uploads/2022/06/shutterstock_1556915846.jpg');">
									</div>
												<div class="ab__content">
																																						<span class="ab__category">Digital Transformation</span>
																			<h4>
															How CFOs can digitise finance to achieve a competitive advantage
													</h4>
															<div class="ab__info">
												<span class="ab__info_time"><i class="fa fa-clock-o" aria-hidden="true"></i> 1w</span>
																		<span class="ab__info_author">
							Peter Boerhof, VAT Director fr...
													</span>
											</div> 
									</div>
									</div>
    </div>
</div>
                </div>
            
            </div>

    
	</div>
</div>
                            </div>
        </div>
    </div>

    <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>



		    	<!-- Start: Addthis Via Override -->
		    	<script type="text/javascript">
		    	var addthis_share = addthis_share || {}
				addthis_share = {
					passthrough : {
						twitter: {
							via: "FDleaders"
						}
					}
				}
				</script>
				<!-- End: Addthis Via Override -->
				<script>
		jQuery(function(){
			popup_seen  = getCookie('sign-up-popup-seen');
			popup_seen2 = getCookie('ign-up-popup-seen');

			if (!popup_seen && !popup_seen2) {
				var query_args = getQueryParams(location.search);

				if (query_args.utm_medium == 'email') {
					console.log('visiting from email. no popup');
					setCookie('sign-up-popup-seen', '1', 30);
					return 1;
				}

				var pageview = sessionStorage.signup_popup_pageviews;

				console.log('pageview '+ pageview);

				if (!pageview || pageview == 0) {
					console.log('popup in 30 sec ');
					setTimeout(function() {
						signup_popup_show();
					}, 30000);
				}

				if (pageview >= 1) {
					console.log('popup in 5 sec');
					setTimeout(function() {
						signup_popup_show();
					}, 5000);
				}

				sessionStorage.signup_popup_pageviews = 1;

				jQuery(document).on('click', '.modal__newsletter--signup .close', function() {
					console.log('popup close guru');
					$('.modal__newsletter').removeClass('modal__newsletter--signup');
					sessionStorage.signup_popup_pageviews = 0;
					setCookie('sign-up-popup-seen', '1', 30);
					signup_popup_track_event( 'Pop Up Form', 'No thanks, I am not interested', location.href);
				});

			}

		});

		function signup_popup_show()
		{
			sessionStorage.signup_popup_pageviews = 0;
			newsletter_modal();

			$('.modal__newsletter').addClass('modal__newsletter--signup');
			signup_popup_track_event( 'Pop Up Form', 'Load' , 'Page_'+location.href);
		}

		function signup_popup_track_event(category, action, opt_label, opt_value, opt_noninteraction)
		{
			if (typeof ga != 'undefined') {
				ga('create', 'UA-73088729-1');
				ga('send', 'event', category, action, opt_label, opt_value, {nonInteraction: 1});
			}
		}

	</script>

	<script type='text/javascript' src='https://the-cfo.io/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcRMrMUAAAAAEWbNnlSRRSKGbdd3hqWKi2KVJxw', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=28092017' id='hrdc-bootstrap-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/logger.min.js?ver=14022022' id='hrdc-logger-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.js?ver=28092017' id='hrdc-slick--js-js'></script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/main.min.js?ver=2019041701' id='gp-main-js'></script>
<script type='text/javascript' id='clz-scroll-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/the-cfo.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://the-cfo.io/wp-content/themes/financial-director-2/js/scroll.min.js?ver=2020112001' id='clz-scroll-js'></script>
<script type='text/javascript' id='clz-scroll-js-after'>
var post_ids = [101094, 101091, 101046, 101044, 101034, 101024, 100987, 100017, 99989, 99939, 99981, 99967, 99917, 99913, 99851, 99840, 99754, 99743, 99730, 99726, 99711, 99705, 99677, 99624, 99565, 99560, 99531];
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=28092017#pubid=ra-59c1154fdf1691f7' id='add-this-js'></script>
<script src="https://my.hellobar.com/5c32992eee99c9fd212fe24d7ff245b41d2a8aa1.js" type="text/javascript" charset="utf-8" async="async"></script><script type="text/javascript">window._hellobar_wordpress_tags = window._hellobar_wordpress_tags || []; window._hellobar_wordpress_tags.push("Cashflow"); </script><script type="text/javascript">window._hellobar_wordpress_tags = window._hellobar_wordpress_tags || []; window._hellobar_wordpress_tags.push("expenses"); </script><script type="text/javascript">window._hellobar_wordpress_tags = window._hellobar_wordpress_tags || []; window._hellobar_wordpress_tags.push("pandemic"); </script><script type="text/javascript">window._hellobar_wordpress_tags = window._hellobar_wordpress_tags || []; window._hellobar_wordpress_tags.push("remote working"); </script><script type="text/javascript">window._hellobar_wordpress_tags = window._hellobar_wordpress_tags || []; window._hellobar_wordpress_tags.push("SaaS"); </script><script type="text/javascript">window._hellobar_wordpress_tags = window._hellobar_wordpress_tags || []; window._hellobar_wordpress_tags.push("software"); </script><script type="text/javascript">window._hellobar_wordpress_tags = window._hellobar_wordpress_tags || []; window._hellobar_wordpress_tags.push("spend management"); </script><!-- Newsletter Modal -->
<div id="newsletter-modal" class="modal modal__newsletter fade" role="dialog">
    <div class="modal-dialog">
        <button type="button" class="close" data-dismiss="modal"><i class="material-icons">close</i></button>
        <div class="modal-content">
            <div class="modal-body">
                <div class="row">
                    <div class="col-md-4 col-lg-4">
                        <h2>Stay connected to the global CFO community</h2>
                    </div>
                    <div class="col-md-8 col-lg-8">
                        <script src="//pages.contentive.com/js/forms2/js/forms2.min.js"></script>
                        <form id="mktoForm_1074" class="newsletter-modal-mkto"></form>
                        <script>
                            MktoForms2.loadForm("//pages.contentive.com", "243-MRR-459", 1074, function(form){
                                marketoForm();
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>
<!-- End Newsletter Modal -->

<footer class="footer">
    <div class="container">
        <div class="row footer__info-container">

                        <div class="col-md-2 col-sm-4 footer__col_1">
                <ul itemscope itemtype="https://www.schema.org/SiteNavigationElement" id="menu-footer-col-1" class="footer__site-links"><li itemprop="name"  id="menu-item-100948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100948 dropdown"><a itemprop="url"  title="Risk &amp; Economy" href="https://the-cfo.io/category/risk-and-economy/" data-href="#submenu_100948">Risk &amp; Economy<i class="material-icons">keyboard_arrow_down</i></a><ul role="menu" id="submenu_100948" class="collapse sub-menu">	<li itemprop="name"  id="menu-item-100949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100949"><a itemprop="url"  title="Public Sector" href="https://the-cfo.io/category/risk-and-economy/public-sector/">Public Sector</a></li>
	<li itemprop="name"  id="menu-item-100950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100950"><a itemprop="url"  title="Regulation" href="https://the-cfo.io/category/risk-and-economy/regulation/">Regulation</a></li>
	<li itemprop="name"  id="menu-item-100951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100951"><a itemprop="url"  title="Tax" href="https://the-cfo.io/category/risk-and-economy/tax/">Tax</a></li>
	<li itemprop="name"  id="menu-item-100952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100952"><a itemprop="url"  title="Trade" href="https://the-cfo.io/category/risk-and-economy/trade/">Trade</a></li>
</ul>
</li>
</ul>            </div>
            <div class="col-md-2 col-sm-4">
                <ul itemscope itemtype="https://www.schema.org/SiteNavigationElement" id="menu-footer-col-2" class="footer__site-links"><li itemprop="name"  id="menu-item-100953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100953 dropdown"><a itemprop="url"  title="Digital Transformation" href="https://the-cfo.io/category/digital-transformation/" data-href="#submenu_100953">Digital Transformation<i class="material-icons">keyboard_arrow_down</i></a><ul role="menu" id="submenu_100953" class="collapse sub-menu">	<li itemprop="name"  id="menu-item-100954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100954"><a itemprop="url"  title="Big Data" href="https://the-cfo.io/category/digital-transformation/big-data/">Big Data</a></li>
	<li itemprop="name"  id="menu-item-100955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100955"><a itemprop="url"  title="Cyber Security" href="https://the-cfo.io/category/digital-transformation/cyber-security/">Cyber Security</a></li>
	<li itemprop="name"  id="menu-item-100956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100956"><a itemprop="url"  title="GDPR" href="https://the-cfo.io/category/digital-transformation/gdpr/">GDPR</a></li>
</ul>
</li>
</ul>            </div>
            <div class="col-md-2 col-sm-4">
                <ul itemscope itemtype="https://www.schema.org/SiteNavigationElement" id="menu-footer-col-3" class="footer__site-links"><li itemprop="name"  id="menu-item-100957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-100957 dropdown"><a itemprop="url"  title="Strategy &amp; Operations" href="https://the-cfo.io/category/strategy-and-operations/" data-href="#submenu_100957">Strategy &amp; Operations<i class="material-icons">keyboard_arrow_down</i></a><ul role="menu" id="submenu_100957" class="collapse sub-menu">	<li itemprop="name"  id="menu-item-100958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100958"><a itemprop="url"  title="Legal" href="https://the-cfo.io/category/strategy-and-operations/legal/">Legal</a></li>
	<li itemprop="name"  id="menu-item-100959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100959"><a itemprop="url"  title="Procurement" href="https://the-cfo.io/category/strategy-and-operations/procurement/">Procurement</a></li>
	<li itemprop="name"  id="menu-item-100960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100960"><a itemprop="url"  title="Real estate" href="https://the-cfo.io/category/strategy-and-operations/real-estate-strategy-and-operations/">Real estate</a></li>
</ul>
</li>
</ul>            </div>
            <div class="col-md-2 col-sm-4">
		        <div class="footer__site-links"><ul>
<li itemprop="name"  id="menu-item-99352" class="menu-item-99352"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-95552" class="menu-item-95552"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74813" class="menu-item-74813"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74374" class="menu-item-74374"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98744" class="menu-item-98744"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82218" class="menu-item-82218"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98400" class="menu-item-98400"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82220" class="menu-item-82220"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98349" class="menu-item-98349"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82222" class="menu-item-82222"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-75677" class="menu-item-75677"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-75239" class="menu-item-75239"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-96297" class="menu-item-96297"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-88875" class="menu-item-88875"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99028" class="menu-item-99028"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82479" class="menu-item-82479"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82477" class="menu-item-82477"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82482" class="menu-item-82482"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98745" class="menu-item-98745"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82484" class="menu-item-82484"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-85527" class="menu-item-85527"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98776" class="menu-item-98776"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-85730" class="menu-item-85730"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97877" class="menu-item-97877"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82486" class="menu-item-82486"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82488" class="menu-item-82488"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82490" class="menu-item-82490"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-83365" class="menu-item-83365"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97129" class="menu-item-97129"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98077" class="menu-item-98077"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74823" class="menu-item-74823"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82492" class="menu-item-82492"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-95684" class="menu-item-95684"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-95449" class="menu-item-95449"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82494" class="menu-item-82494"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98962" class="menu-item-98962"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98333" class="menu-item-98333"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97279" class="menu-item-97279"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97281" class="menu-item-97281"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98782" class="menu-item-98782"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-87947" class="menu-item-87947"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82497" class="menu-item-82497"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97937" class="menu-item-97937"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-83667" class="menu-item-83667"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98703" class="menu-item-98703"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-96011" class="menu-item-96011"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98890" class="menu-item-98890"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97672" class="menu-item-97672"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-83367" class="menu-item-83367"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82499" class="menu-item-82499"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97709" class="menu-item-97709"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-101072" class="menu-item-101072"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98302" class="menu-item-98302"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98107" class="menu-item-98107"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98212" class="menu-item-98212"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-76158" class="menu-item-76158"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-93603" class="menu-item-93603"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97213" class="menu-item-97213"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97730" class="menu-item-97730"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-95968" class="menu-item-95968"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82501" class="menu-item-82501"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-95972" class="menu-item-95972"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-95796" class="menu-item-95796"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82503" class="menu-item-82503"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-94287" class="menu-item-94287"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74350" class="menu-item-74350"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-96127" class="menu-item-96127"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97280" class="menu-item-97280"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-83369" class="menu-item-83369"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98262" class="menu-item-98262"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82506" class="menu-item-82506"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74831" class="menu-item-74831"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98044" class="menu-item-98044"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99539" class="menu-item-99539"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-96252" class="menu-item-96252"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-85566" class="menu-item-85566"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98141" class="menu-item-98141"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82508" class="menu-item-82508"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-96818" class="menu-item-96818"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98374" class="menu-item-98374"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82511" class="menu-item-82511"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98196" class="menu-item-98196"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82513" class="menu-item-82513"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98237" class="menu-item-98237"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98238" class="menu-item-98238"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98855" class="menu-item-98855"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97500" class="menu-item-97500"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-95923" class="menu-item-95923"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82515" class="menu-item-82515"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82517" class="menu-item-82517"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82519" class="menu-item-82519"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82522" class="menu-item-82522"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-96013" class="menu-item-96013"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-93406" class="menu-item-93406"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-76002" class="menu-item-76002"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98162" class="menu-item-98162"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99688" class="menu-item-99688"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-85162" class="menu-item-85162"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-83440" class="menu-item-83440"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82524" class="menu-item-82524"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98387" class="menu-item-98387"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82526" class="menu-item-82526"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-95418" class="menu-item-95418"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-91623" class="menu-item-91623"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97282" class="menu-item-97282"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-91716" class="menu-item-91716"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-91635" class="menu-item-91635"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97865" class="menu-item-97865"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97575" class="menu-item-97575"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82528" class="menu-item-82528"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97814" class="menu-item-97814"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74835" class="menu-item-74835"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-96251" class="menu-item-96251"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74569" class="menu-item-74569"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74571" class="menu-item-74571"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74574" class="menu-item-74574"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82216" class="menu-item-82216"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74579" class="menu-item-74579"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-96963" class="menu-item-96963"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98605" class="menu-item-98605"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-83498" class="menu-item-83498"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99777" class="menu-item-99777"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99747" class="menu-item-99747"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99558" class="menu-item-99558"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99590" class="menu-item-99590"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99461" class="menu-item-99461"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99748" class="menu-item-99748"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99235" class="menu-item-99235"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99301" class="menu-item-99301"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98733" class="menu-item-98733"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97222" class="menu-item-97222"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-96298" class="menu-item-96298"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-83371" class="menu-item-83371"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97763" class="menu-item-97763"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82530" class="menu-item-82530"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74588" class="menu-item-74588"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74591" class="menu-item-74591"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-99264" class="menu-item-99264"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-74386" class="menu-item-74386"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97965" class="menu-item-97965"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98937" class="menu-item-98937"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97788" class="menu-item-97788"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-83375" class="menu-item-83375"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-82533" class="menu-item-82533"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98195" class="menu-item-98195"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97981" class="menu-item-97981"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98045" class="menu-item-98045"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-97979" class="menu-item-97979"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-83373" class="menu-item-83373"><a itemprop="url" ></a></li>
<li itemprop="name"  id="menu-item-98008" class="menu-item-98008"><a itemprop="url" ></a></li>
</ul></div>
            </div>
            <div class="col-md-2 col-sm-4">
		        <div class="footer__site-links"><ul>
<li itemprop="name"  class="menu-item-99352"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-95552"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74813"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74374"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98744"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82218"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98400"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82220"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98349"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82222"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-75677"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-75239"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-96297"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-88875"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99028"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82479"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82477"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82482"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98745"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82484"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-85527"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98776"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-85730"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97877"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82486"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82488"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82490"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-83365"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97129"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98077"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74823"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82492"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-95684"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-95449"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82494"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98962"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98333"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97279"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97281"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98782"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-87947"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82497"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97937"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-83667"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98703"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-96011"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98890"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97672"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-83367"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82499"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97709"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-101072"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98302"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98107"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98212"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-76158"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-93603"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97213"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97730"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-95968"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82501"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-95972"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-95796"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82503"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-94287"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74350"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-96127"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97280"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-83369"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98262"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82506"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74831"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98044"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99539"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-96252"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-85566"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98141"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82508"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-96818"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98374"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82511"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98196"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82513"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98237"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98238"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98855"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97500"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-95923"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82515"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82517"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82519"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82522"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-96013"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-93406"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-76002"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98162"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99688"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-85162"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-83440"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82524"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98387"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82526"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-95418"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-91623"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97282"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-91716"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-91635"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97865"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97575"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82528"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97814"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74835"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-96251"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74569"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74571"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74574"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82216"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74579"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-96963"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98605"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-83498"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99777"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99747"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99558"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99590"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99461"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99748"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99235"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99301"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98733"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97222"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-96298"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-83371"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97763"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82530"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74588"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74591"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-99264"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-74386"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97965"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98937"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97788"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-83375"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-82533"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98195"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97981"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98045"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-97979"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-83373"><a itemprop="url" ></a></li>
<li itemprop="name"  class="menu-item-98008"><a itemprop="url" ></a></li>
</ul></div>
            </div>
            <div class="col-md-2 col-sm-4 footer__info-contain">
                <h4>Information</h4>
                <ul itemscope itemtype="https://www.schema.org/SiteNavigationElement" id="menu-footer-menu-1" class="footer__info"><li itemprop="name"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100940"><a itemprop="url"  title="About us" href="https://the-cfo.io/about-us/">About us</a></li>
<li itemprop="name"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99404"><a itemprop="url"  title="Advertise with us" href="https://the-cfo.io/advertise-with-us/">Advertise with us</a></li>
<li itemprop="name"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100939"><a itemprop="url"  title="Editorial Calendar" href="https://the-cfo.io/editorial-calendar-2020-2021/">Editorial Calendar</a></li>
<li itemprop="name"  class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-100938"><a itemprop="url"  title="Video" href="https://the-cfo.io/format/video/">Video</a></li>
<li itemprop="name"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99690"><a itemprop="url"  title="Partner With Us at CFO Executive Dialogue" href="https://the-cfo.io/partner-with-us-at-cfo-executive-dialogue/">Partner With Us at CFO Executive Dialogue</a></li>
<li itemprop="name"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100941"><a itemprop="url"  title="Website Terms of Use" href="https://the-cfo.io/website-terms-of-use/">Website Terms of Use</a></li>
<li itemprop="name"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100942"><a itemprop="url"  title="Privacy Policy" href="https://the-cfo.io/privacy-policy/">Privacy Policy</a></li>
<li itemprop="name"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100943"><a itemprop="url"  title="Cookie Policy" href="https://the-cfo.io/cookie-policy/">Cookie Policy</a></li>
</ul>	            	                                <h4 class="footer__heading footer__heading--follow">Follow us</h4>
                    <ul class="mo__social-nav">
			                                        <li>
                                <a href="https://twitter.com/TheCFO_io" target="_blank">
                                    <span class="mo__social-title">Twitter</span>
						            <i class="fa fa-twitter" aria-hidden="true"></i>                                </a>
                            </li>
			                                        <li>
                                <a href="https://www.linkedin.com/company/the-cfo-io" target="_blank">
                                    <span class="mo__social-title">LinkedIn</span>
						            <i class="fa fa-linkedin" aria-hidden="true"></i>                                </a>
                            </li>
			                                        <li>
                                <a href="https://www.youtube.com/channel/UCwWZ41-H3Lm79RvjffLOsuA/about" target="_blank">
                                    <span class="mo__social-title">YouTube</span>
						            <i class="fa fa-youtube" aria-hidden="true"></i>                                </a>
                            </li>
			                                </ul>
	                        </div>
        </div>
        <div class="row">
            <div class="col-md-6 col-sm-6 footer__copyright">
                <img class="logo--footer" src="https://the-cfo.io/wp-content/themes/financial-director-2/img/logo.svg" alt="The CFO Logo">
            </div>
        </div>
        <div class="row">
            <div class="col-md-6 col-sm-6  footer__copyright">
                <p>Copyright &copy; 2022 The CFO</p>
            </div>
        </div>
    </div>
</footer>
</body>
</html>
